Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

defaut de charge

  • Btrave
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 5 mois 1 semaine #94110 par Btrave
defaut de charge a été créé par Btrave
Bonjour à tous,

je viens d'acquérir mon TDM de 2001, 25 000 km et elle me laisse en rade..

Je n'ai plus de charge batterie... Je trouve que le régulateur chauffe beaucoup , comment je peut savoir si c'est le régul ou l'alternateur ?

merci de votre aide à tous ..

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 5 mois 1 semaine #94113 par jojo
Réponse de jojo sur le sujet defaut de charge
Faut prendre le voltmetre et mesurer moteur en marche si t'a plus de 14,5 v de mémoire c'est le regul qui fout la merde , si t'as moins c'est l'alternateur. Fouille dans les posts la procédure à déjà été donnée il me semble

pourquoi la goutte d'eau qui fait débordée le vase n'éteint-elle pas l'étincelle qui met le feu aux poudres ?

Connexion ou Créer un compte pour participer à la conversation.

  • Btrave
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 5 mois 1 semaine #94120 par Btrave
Réponse de Btrave sur le sujet defaut de charge
Merci Jojo,
je vais regarder ça de prés..

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 5 mois 1 semaine - il y a 5 mois 1 semaine #94121 par jojo
Réponse de jojo sur le sujet defaut de charge
Regarde de post
https://www.ouestlekeum.com/forum/electricite/4740-leger-probleme.html#81178

Je crois bien que c'est dans celui là que TNT a expliqué le truc mais j'ai un peu la flemme de tout relire et pis là c'est l'heure de ma binouse alors bon ....

pourquoi la goutte d'eau qui fait débordée le vase n'éteint-elle pas l'étincelle qui met le feu aux poudres ?
Dernière édition: il y a 5 mois 1 semaine par jojo.

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 5 mois 1 semaine #94147 par Bruno
Réponse de Bruno sur le sujet defaut de charge
Jojo.
Batterie chargée au repos c'est 12,4 maxi. Sinon, il y a un problème d’électrolyse entre les éléments, (déjà connu des batteries à 13 volt mais rien dans le ventre).
En charge c'est 14,2 maxi. On m'a toujours dit ça lors de ma première année.
Tout les régulateurs sont réglés à 14,2.
La FCEM (force contre électro motrice) d'une batterie est de 0,2 volts par élément. Donc pour commencer à chargé il faut être > à 13,2 v.
Bien sur au ralenti avec les phares le feu stop, on tombe en dessous, donc décharge ou au mieux, maintiens de charge.
Mais à l'accélération, c'est 14,2, et pas plus.
La tension avant destruction progressive des élément interviens à 0,4 volt par élément soit 14,4 volts.
Rappel toi à l'époque, les chargeurs moto, tout les concessionnaires te disaient , c'est 13,5 volt sous 350 mA de puissance.
Et c'était pas con.

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 5 mois 1 semaine #94148 par Bruno
Réponse de Bruno sur le sujet defaut de charge

Btrave écrit: Bonjour à tous,

je viens d'acquérir mon TDM de 2001, 25 000 km et elle me laisse en rade..

Je n'ai plus de charge batterie... Je trouve que le régulateur chauffe beaucoup , comment je peut savoir si c'est le régul ou l'alternateur ?

merci de votre aide à tous ..


Pour voir si tu n'as plus de charge, il y a un truc hyper simple.
Moteur au ralenti, phare allumé, tu mets la motos contre un mur dans le garage, tu accélères et tu vois si la lueur augmente ou pas.
Après si rien ne se passe il faut investigué avant de dire c'est a ou c'est ça.
C'est peut être tout simplement une faiblesse de ta batterie, ou effectivement un problème de charge, mais avant tout, ce test est déterminant pour savoir.
C'est tout con, mais ça aide.

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • Btrave
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 4 mois 3 semaines #94660 par Btrave
Réponse de Btrave sur le sujet defaut de charge
Merci à tous pour vos conseils ...

En fait le charge fonctionne de nouveau.. La batterie c'était déchargée et je ne l'avais pas chargée au maximum, mais suffisamment pour remettre la moto en route et contrôler avec un multimètre la charge qui indiquer que cela ne fonctionnait pas. Depuis j'ai chargé complétement la batterie et surprise la charge fonctionne de nouveau. J'en conclus qu' à partir d'une certaine tension de la batterie le système de charge se met en sécurité . Qu'en pensez vous ?

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • Hors Ligne
  • Baroudeur officiel du site !
  • Baroudeur officiel du site !
  • Vieux TDMiste
Plus d'informations
il y a 4 mois 3 semaines #94667 par Bruno
Réponse de Bruno sur le sujet defaut de charge
Ben tout faux. Moteur en route, même batterie vide, ça charge !
14,2 volt aux bornes de la batterie moteur en route.

- Plus j’accélère moins fort, moins j'avance plus vite !

Connexion ou Créer un compte pour participer à la conversation.

  • Btrave
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 4 mois 3 semaines #94691 par Btrave
Réponse de Btrave sur le sujet defaut de charge
ok, je suis donc en présence d'un défaut aléatoire ..à suivre..

merci .

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 mois 3 semaines #94692 par jojo
Réponse de jojo sur le sujet defaut de charge
Tu as peut-être simplement une batterie en fin de vie

pourquoi la goutte d'eau qui fait débordée le vase n'éteint-elle pas l'étincelle qui met le feu aux poudres ?

Connexion ou Créer un compte pour participer à la conversation.

  • Btrave
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 4 mois 6 jours #95275 par Btrave
Réponse de Btrave sur le sujet defaut de charge
Bonjour à tous,

mon problème était lié au régulateur, après:V: :V: changement tout est redevenu normal..

merci à tous .

:V:

Connexion ou Créer un compte pour participer à la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena