Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha

Témoin d'huile qui s'allume le matin ... TDM 900 2009 ~70000km

  • Guil
  • Portrait de Guil Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
  • Pas plus vite qu'à fond !
Plus d'informations
il y a 2 semaines 22 heures #89008 par Guil
Bonjour à tous,

J'ai un petit souci qui m'a bien fait flippé la première fois...

Chaque jour, je démarre de chez moi pour aller bosser, moto froide, sans tirer dedans bien évidemment, +/- 110km/h à +/- 4000 trm.
après 2 km mon témoin d'huile s'allume, et 2 km plus loin, il s'éteint, sans rien changer.
Quand je redémarre le soir, je n'ai pas ce problème, mais j'ai directement quelques feux rouges, donc arrêts fréquent, moteur tournant.
Je me suis bien sûr arrêté directement la première fois que ça m'est arrivé, mais maintenant je continue. Je précise que le niveu est ok ;)

Voilà, si il y a des avis de pros ...

Merci et bonne route à tous

Guillaume

______________________________________________________________________________________________________________________________________
TDMiste 900 2009 - ex900 2002 ex850
sidecariste
ER6iste
Ca prend d'la place dans l'garageiste

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 semaines 22 heures #89010 par satch59
je dirais une sonde qui merdouille ? ou les fils qui mènent à cette sonde un peu abimés ? c'est le plus plausible à mon sens

FJR 1300 2007

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 semaines 20 heures #89013 par petrusdu92
vérifie ton niveau d'huile, sur le 900 c'est assez vicieux et dés que le niveau est à la limite le voyant s'allume

si je m'énervais à chaque fois que je dois m'énerver je serais franchement énervé

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • en ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
  • Vieux TDMiste
Plus d'informations
il y a 2 semaines 13 heures #89049 par Bruno
Sur le 900, la sonde est une sonde de niveau dans le carter.
Où la sonde merde en déclenchant avec un niveau correct ou ton niveau est effectivement bas.

Bruno.

Connexion ou Créer un compte pour participer à la conversation.

  • Guil
  • Portrait de Guil Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
  • Pas plus vite qu'à fond !
Plus d'informations
il y a 1 semaine 5 jours #89163 par Guil
Mon niveau est bon. Je dirais qu'elle merde, uniquement à froid et en roulant 2km sans interruption

______________________________________________________________________________________________________________________________________
TDMiste 900 2009 - ex900 2002 ex850
sidecariste
ER6iste
Ca prend d'la place dans l'garageiste

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • en ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
  • Vieux TDMiste
Plus d'informations
il y a 1 semaine 5 jours #89167 par Bruno
Je ne voudrai pas être pessimiste mais si c'est uniquement à froid !:dry:
Tu mets quoi comme huile ??
ça ressemblerai à de l'huile qui redescend mal du haut moteur vers le bas moteur (là où est la sonde) par rapport à sa viscosité.

Bruno.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 5 jours - il y a 1 semaine 5 jours #89183 par Dieter
Je suivrai la piste de Bruno : tu as peut être mis une huile à trop haute viscosité et elle fige à froid. Normalement faut de la 10w40 quand il fait froid on peut mettre plus fluide 5w40.
Autre possibilité : filtre à huile encrassé ou foireux, la montée en pression se fait plus lentement et devient irrégulière....
Pour te (et nous) rassurer dévisse la petite vis sur le coté de la culasse pour voir si l'huile circule correctement ;)

Dieter ou EricD
Dernière édition: il y a 1 semaine 5 jours par Dieter.

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • en ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
  • Vieux TDMiste
Plus d'informations
il y a 1 semaine 4 jours #89204 par Bruno
Si je suis on idée, de défaire la vis en haut de la culasse indiquera qu'il y a de l'huile puisque l'huile reste en haut !
Filtre bouché, l'huile ne monterai pas et resterai dans le carter.
Met de la 5100 de chez motul, ça fait 25 ans que la mienne tourne avec ça été comme hiver (avec - 15°c) sur certaines virées à l'époque et + 40°c en été.
Après, si tu ne vidange pas régulièrement (Mini 1 fois/an) si tu as de l'huile qui a calaminé dans les retours d'huile, il faudra ouvrir et nettoyer les passages d'huile (mais ça ce n'est que si tu as négligé les entretiens ou mis un huile non adapté).

Bruno.

Connexion ou Créer un compte pour participer à la conversation.

  • Bruno
  • Portrait de Bruno
  • en ligne
  • Vient d'enlever les petites roues
  • Vient d'enlever les petites roues
  • Vieux TDMiste
Plus d'informations
il y a 1 semaine 4 jours #89205 par Bruno
Un petit plus,
Ne chercher jamais, et je dit bien jamais à vouloir économiser 10€ sur une vidange en mettant une huile de m....
La santé de votre moteur en dépendra ! Et cela vous coûteras bien plus que l'argent économisé sur une vidange.
Idem pour le liquide de refroidissement, jamais de liquide prévue pour voiture, jamais, ce ne sont pas les même alliages donc, oxydation voir électrolyse dans certains cas et cata par la suite, pas de suite, mais 2 ou 3 ans après.

Ce n'est pas pour rien que les constructeurs élabores avec leurs partenaires des liquides et des huiles prévue pour nos motos afin de nous apporter satisfaction et longévité.

Bruno.

Connexion ou Créer un compte pour participer à la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena