Connexion S'enregistrer

Connexion à votre compte

Identifiant
Mot de passe
Maintenir la connexion active sur ce site

Créer un compte

Pour valider ce formulaire, vous devez remplir tous les champs.
Nom
Identifiant
Mot de passe
Répétez le mot de passe
Adresse e-mail
Répétez l'adresse e-mail
Captcha
× Bienvenue dans le forum Ouestlekeum!

apres changement de batterie sur 4TX , plus rien au tableau de bord !!

  • Michael
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 mois 2 semaines #84080 par Michael
Bonjour à tous,
je suis sur Nimes, j'ai 55 ans, je fais de la moto depuis pas mal de ytemps mais peu de km , juste détente.c'est mon 5eme TDM, ( 2 3VD, 1 900, et 2 4TX), pour la première fois j'ai changé une batterie sur le 4 TX, quelle galère !!
depuis, mise en charge, controle aux bornes sur le relais , 13,4V et rien au tableau de bord. Auriez vous des infos possibles svp?
Plus d'informations
  • Michael
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 mois 2 semaines #84082 par Michael
ok merci, je vérifie les contacts, voir si j'ai bien tout ressérré.
Plus d'informations
il y a 2 mois 2 semaines #84084 par ridley
et branché au bon endroit!
Plus d'informations
il y a 2 mois 2 semaines #84085 par mak rapul
lol ..... ça ressemble effectivement à ma bourde !
michael : il faut bien vérifier que tu n'as pas inverser les fils de négatif batterie qui doit être relier au chassis et et celui du positif en sortie de relais qui lui aussi est noir mais doit aller vers le démarreur .

C'est en voyant un moustique se poser sur ses testicules qu'on réalise qu'on ne peut pas régler tous les problèmes par la violence
Plus d'informations
  • rackam_le_rouge
  • Portrait de rackam_le_rouge
  • Hors Ligne
  • Guenille percluse de rhumatismes...
  • Guenille percluse de rhumatismes...
  • TRACER 900 Full et carbonisée
Plus d'informations
il y a 2 mois 2 semaines - il y a 2 mois 2 semaines #84088 par rackam_le_rouge

axilum écrit: bv


Message subliminal !!!! 1er avertissement ( en mode gentil ) …………………………….
Fichier attaché :



Gold Member N° 0015 de l'association OUESTLEKEUM
Ex TDMiste 850 + 900
Didier - 1965 - Permis A en 1992

MACRON ? Bin, on l'emmerde !!
Dernière édition: il y a 2 mois 2 semaines par rackam_le_rouge.
  • Michael
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 mois 2 semaines #84089 par Michael
effectivement , comme une buse, j'avais inversé le rouge et noir sur le relais du démarreur , à force de changer de coté pour démonter cette #""""""** de batterie, je me suis donc fourvoyé.
Le hic c'est qu'une fois rebranché correctement, toujours rien au tableau de bord, pas de neutre, et pas de démarrage . aurais je pu endommager le relais même si le fusiblen'a pas claqué ?
  • Michael
  • Auteur du sujet
  • Hors Ligne
  • En train de lire le manuel
  • En train de lire le manuel
Plus d'informations
il y a 2 mois 2 semaines #84090 par Michael
Alleluiah mes frères motards!! après une repentance extraordinaire quand à la satisfaction du travail bien fait; j'ai émis dans mon cerveau malade ; l'hypothèse que j'avais encore pu inverser autre chose. Bien m'en a pris, en repositionnant les deux noirs à l'inverse, miracle ! Tout fonctionne à merveille !!
Je préfère ça , merci encore à vous, l'union fait la force, voilà que celà se vérifie encore une fois !
je vous enverrai une photo prochainement , à bientôt pour des discussions moins terre à terre!
Plus d'informations
il y a 2 mois 2 semaines - il y a 2 mois 2 semaines #84091 par axilum

rackam_le_rouge écrit:

axilum écrit: bv


Message subliminal !!!! 1er avertissement ( en mode gentil ) …………………………….
Fichier attaché :


Tu as tout compris, le pirate.
J'attends de voir... :evil:

Tellement de monde vient prendre son info et repars, que je suis volontairement peu expansif; mais je souhaite la bienvenue quand même.
Dernière édition: il y a 2 mois 2 semaines par axilum.
Plus d'informations
il y a 2 mois 2 semaines #84134 par ridley

Michael écrit: Alleluiah mes frères motards!! après une repentance extraordinaire quand à la satisfaction du travail bien fait; j'ai émis dans mon cerveau malade ; l'hypothèse que j'avais encore pu inverser autre chose. Bien m'en a pris, en repositionnant les deux noirs à l'inverse, miracle ! Tout fonctionne à merveille !!
Je préfère ça , merci encore à vous, l'union fait la force, voilà que celà se vérifie encore une fois !
je vous enverrai une photo prochainement , à bientôt pour des discussions moins terre à terre!




:V: :V: :V: :V:
  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Propulsé par Kunena